<!DOCTYPE html>
<html lang="en">
	<head>
		<title>Anna Hooper appointed as Acting CEO - Australian Vignerons</title><meta property="og:site_name" content="Australian Vignerons" />
<meta property="og:title" content="Anna Hooper appointed as Acting CEO" />
<meta property="og:description" content="Anna Hooper has stepped down from her position on the board of Australian Vignerons after being appointed Acting CEO of the organisation.  Anna has twenty years of experience in the wine industry...." />
<meta property="og:image" content="http://www.australianvignerons.com.au/uploads/1/1/8/8/118877433/anna-hooper_6_orig.jpg" />
<meta property="og:image" content="http://www.australianvignerons.com.au/uploads/1/0/1/8/101804958/editor/av-horizontal-logo_2.jpg?1505799184" />
<meta property="og:image" content="http://www.australianvignerons.com.au/uploads/1/0/1/8/101804958/published/australian-vignerons-hor_2.png?1503534148" />
<meta property="og:url" content="http://www.australianvignerons.com.au/2/post/2018/05/anna-hooper-appointed-as-acting-ceo.html" />
<meta http-equiv='cache-control' content='no-cache' />



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<meta name="google-site-verification" content="Cd8Hhi1gA3iuAB_WWO-C15s4nFFwokoI3HglezUhYPU" />
		<link id="wsite-base-style" rel="stylesheet" type="text/css" href="//cdn2.editmysite.com/css/sites.css?buildTime=1526408224" />
<link rel="stylesheet" type="text/css" href="//cdn2.editmysite.com/css/old/fancybox.css?1526408224" />
<link rel="stylesheet" type="text/css" href="//cdn2.editmysite.com/css/social-icons.css?buildtime=1526408224" media="screen,projection" />
<link rel="stylesheet" type="text/css" href="/files/main_style.css?1526441858" title="wsite-theme-css" />

<link href='//fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Montserrat:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Montserrat:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Montserrat:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Montserrat:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Roboto:400,300,300italic,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Montserrat:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href='//fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<style type='text/css'>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</style>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300,400,700" />
<style>
	@font-face {
		font-family: 'wicons';
		src: url(//cdn2.editmysite.com/fonts/wIcons/wicons.eot?buildTime=1526408224);
		src: url(//cdn2.editmysite.com/fonts/wIcons/wicons.eot?buildTime=1526408224#iefix) format('embedded-opentype'),
				 url(//cdn2.editmysite.com/fonts/wIcons/wicons.woff?buildTime=1526408224) format('woff'),
				 url(//cdn2.editmysite.com/fonts/wIcons/wicons.ttf?buildTime=1526408224) format('truetype'),
				 url(//cdn2.editmysite.com/fonts/wIcons/wicons.svg?buildTime=1526408224#wicons) format('svg');
		font-weight: normal;
		font-style: normal;
	}
	/* Hack to smooth out font rendering on Chrome for Windows */
	@media screen and (-webkit-min-device-pixel-ratio: 0) {
		@font-face {
			font-family: 'wicons';
			src: url(//cdn2.editmysite.com/fonts/wIcons/wicons.svg?buildTime=1526408224#wicons) format('svg');
		}
	}

	@font-face {
		font-family: 'wsocial';
		src: url(//cdn2.editmysite.com/fonts/wSocial/wsocial.eot?buildTime=1526408224);
		src: url(//cdn2.editmysite.com/fonts/wSocial/wsocial.eot?buildTime=1526408224#iefix) format('embedded-opentype'),
				 url(//cdn2.editmysite.com/fonts/wSocial/wsocial.woff?buildTime=1526408224) format('woff'),
				 url(//cdn2.editmysite.com/fonts/wSocial/wsocial.ttf?buildTime=1526408224) format('truetype'),
				 url(//cdn2.editmysite.com/fonts/wSocial/wsocial.svg?buildTime=1526408224#wsocial) format('svg');
		font-weight: normal;
		font-style: normal;
	}
	/* Hack to smooth out font rendering on Chrome for Windows */
	@media screen and (-webkit-min-device-pixel-ratio: 0) {
		@font-face {
			font-family: 'wsocial';
			src: url(//cdn2.editmysite.com/fonts/wSocial/wsocial.svg?buildTime=1526408224#wsocial) format('svg');
		}
	}
</style>

<link rel="stylesheet" type="text/css" href="//cdn2.editmysite.com/css/site_membership.css?buildTime=1526408224">

		<script src='/files/templateArtifacts.js?1526441858'></script>
<script>
var STATIC_BASE = '//cdn1.editmysite.com/';
var ASSETS_BASE = '//cdn2.editmysite.com/';
var STYLE_PREFIX = 'wsite';
</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>

<script type="text/javascript" src="//cdn2.editmysite.com/js/lang/en/stl.js?buildTime=1526408224&"></script>
<script src="//cdn2.editmysite.com/js/site/main.js?buildTime=1526408224"></script><script type="text/javascript"> _W = _W || {}; _W.securePrefix='www.australianvignerons.com.au'; </script><script type="text/javascript">
								_W = window._W || {};
								_W.allowMemberRegistration = false;
								_W.showLogin = true;
							</script><script type="text/javascript">
					function initMembershipModels() {
						(function(){_W.setup_rpc({"url":"\/ajax\/api\/JsonRPC\/Membership\/","actions":{"Member":[{"name":"getRedirectUrl","len":1,"multiple":false,"standalone":false},{"name":"getOriginUrl","len":0,"multiple":false,"standalone":false},{"name":"getSecureMemberUrl","len":0,"multiple":false,"standalone":false},{"name":"validate_user","len":2,"multiple":false,"standalone":false},{"name":"get_account_information","len":0,"multiple":false,"standalone":false},{"name":"get_session_details","len":0,"multiple":false,"standalone":false},{"name":"register_member","len":4,"multiple":false,"standalone":false},{"name":"validate_session","len":1,"multiple":false,"standalone":false},{"name":"set_password","len":3,"multiple":false,"standalone":false},{"name":"send_reset_password_email","len":1,"multiple":false,"standalone":false},{"name":"create","len":1,"multiple":false,"standalone":false},{"name":"readOne","len":1,"multiple":false,"standalone":false},{"name":"readMany","len":1,"multiple":false,"standalone":false},{"name":"update","len":1,"multiple":false,"standalone":false},{"name":"patch","len":1,"multiple":false,"standalone":false},{"name":"destroy","len":1,"multiple":false,"standalone":false}]},"namespace":"_W.Membership.RPC"});
_W.setup_model_rpc({"rpc_namespace":"_W.Membership.RPC","model_namespace":"_W.Membership.BackboneModelData","collection_namespace":"_W.Membership.BackboneCollectionData","bootstrap_namespace":"_W.Membership.BackboneBootstrap","models":{"Member":{"_class":"Membership.Model.Member","defaults":{"class_name":null,"name":null,"email":"","access_token":null,"token_expiry_date":null,"last_ip":null,"last_login":null,"approved":false,"password_set":null,"group_ids":null,"page_ids":null,"group_page_ids":null,"owner_id":"","site_id":"","updated_date":0,"created_date":0},"validation":{"class_name":null,"site_member_id":null,"name":null,"email":{"email":null,"required":true},"access_token":null,"token_expiry_date":null,"last_ip":null,"last_login":null,"approved":null,"password_set":null,"group_ids":null,"page_ids":null,"group_page_ids":null,"owner_id":{"required":true},"site_id":{"required":true},"updated_date":null,"created_date":null},"types":{"class_name":null,"site_member_id":"string","name":"string","email":"string","access_token":"string","token_expiry_date":"int","last_ip":"string","last_login":"int","approved":"boolean","password_set":"boolean","group_ids":"json","page_ids":"json","group_page_ids":"json","owner_id":"string","site_id":"string","updated_date":"int","created_date":"int"},"idAttribute":"site_member_id","keydefs":{"PRIMARY":["owner_id","site_id","site_member_id"]}}},"collections":{"Member":{"_class":"Membership.Collection.Member"}},"bootstrap":[]});
})();
					}
					if(document.createEvent && document.addEventListener) {
						var initEvt = document.createEvent('Event');
						initEvt.initEvent('membershipModelsInitialized', true, false);
						document.dispatchEvent(initEvt);
					} else if(document.documentElement.initMembershipModels === 0){
						document.documentElement.initMembershipModels++
					}
					</script><script src='//cdn2.editmysite.com/js/site/main-membership-site.js?buildTime=1526408224'></script>
<script type="text/javascript">_W.configDomain = "www.weebly.com";</script><script>_W.relinquish && _W.relinquish()</script>
<script type="text/javascript" src="//cdn2.editmysite.com/js/lang/en/stl.js?buildTime=1526408224&"></script><script> _W.themePlugins = [];</script><script type="text/javascript"> _W.recaptchaUrl = "https://www.google.com/recaptcha/api.js"; </script><script type="text/javascript"> window._W = window._W || {}; _W.showV2Footer = 1; </script><script type="text/javascript"><!--
	
	var DISABLE_NAV_MORE = 1;
	function initFlyouts(){
		initPublishedFlyoutMenus(
			[{"id":"388409836672444967","title":"ABOUT","url":"about.html","target":"","nav_menu":false,"nonclickable":false},{"id":"790045620491234650","title":"advocacy","url":"advocacy.html","target":"","nav_menu":false,"nonclickable":false},{"id":"846508950380841103","title":"RESOURCES","url":"resources.html","target":"","nav_menu":false,"nonclickable":false},{"id":"159770219285708820","title":"Latest News","url":"latest-news.html","target":"","nav_menu":false,"nonclickable":false},{"id":"780236636230406349","title":"Contact","url":"contact.html","target":"","nav_menu":false,"nonclickable":false}],
			"916143546879227501",
			'',
			'active',
			false,
			{"navigation\/item":"<li {{#id}}id=\"{{id}}\"{{\/id}} class=\"wsite-menu-item-wrap\">\n\t<a\n\t\t{{^nonclickable}}\n\t\t\t{{^nav_menu}}\n\t\t\t\thref=\"{{url}}\"\n\t\t\t{{\/nav_menu}}\n\t\t{{\/nonclickable}}\n\t\t{{#target}}\n\t\t\ttarget=\"{{target}}\"\n\t\t{{\/target}}\n\t\t{{#membership_required}}\n\t\t\tdata-membership-required=\"{{.}}\"\n\t\t{{\/membership_required}}\n\t\tclass=\"wsite-menu-item\"\n\t\t>\n\t\t{{{title_html}}}\n\t<\/a>\n\t{{#has_children}}{{> navigation\/flyout\/list}}{{\/has_children}}\n<\/li>\n","navigation\/flyout\/list":"<div class=\"wsite-menu-wrap\" style=\"display:none\">\n\t<ul class=\"wsite-menu\">\n\t\t{{#children}}{{> navigation\/flyout\/item}}{{\/children}}\n\t<\/ul>\n<\/div>\n","navigation\/flyout\/item":"<li {{#id}}id=\"{{id}}\"{{\/id}}\n\tclass=\"wsite-menu-subitem-wrap {{#is_current}}wsite-nav-current{{\/is_current}}\"\n\t>\n\t<a\n\t\t{{^nonclickable}}\n\t\t\t{{^nav_menu}}\n\t\t\t\thref=\"{{url}}\"\n\t\t\t{{\/nav_menu}}\n\t\t{{\/nonclickable}}\n\t\t{{#target}}\n\t\t\ttarget=\"{{target}}\"\n\t\t{{\/target}}\n\t\tclass=\"wsite-menu-subitem\"\n\t\t>\n\t\t<span class=\"wsite-menu-title\">\n\t\t\t{{{title_html}}}\n\t\t<\/span>{{#has_children}}<span class=\"wsite-menu-arrow\">&gt;<\/span>{{\/has_children}}\n\t<\/a>\n\t{{#has_children}}{{> navigation\/flyout\/list}}{{\/has_children}}\n<\/li>\n"},
			{"hasCustomMembership":true,"hasCustomMinicart":true}
		)
	}
//-->
</script>
		
		<link rel="stylesheet" href="https://www.wuildit.com/weebly/blogstyles/generated/blogstyles-118877433-804050739953570304.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
<script>
	(function($) {


		$(function() {


eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('2 e(){$7.n?$7.g(2(a){2 c(){b.o({m:".0-1-9",l:".0-1-9"})}6 b=$(3).k(".0-1-4");$(3).j("0-h-8")?f(5):p(c,d)}):f(5)}6 $7=$(".0-1-4-i"),5=v;5=r(e,d),$(".0-1-4").g(2(a){6 b=$(3).t(".0-1-4-i");$(3).s("u",2(){b.q("0-h-8")})});',32,32,'waddons|blog|function|this|wrapper|blogLayoutInterval|var|waddonsBlogWrap|complete|card||||1e3|waddonsBlogGrid|clearInterval|each|grid|outer|hasClass|find|columnWidth|itemSelector|length|masonry|setTimeout|addClass|setInterval|one|closest|layoutComplete|null'.split('|'),0,{}))



		});
	}(jQuery));
</script>
	</head>
	<body class="header-page  wsite-page-blog wsite-blog-post  sticky-nav-off full-width-on header-scroll-animate-off  wsite-theme-light"><div class="wrapper">
    <div class="unite-header">
      <div class="nav-wrap">
        <div class="container">
          <label class="hamburger"><span></span></label>
          <div class="logo"><span class="wsite-logo">

	<a href="/">
		<img src="/uploads/1/0/1/8/101804958/published/australian-vignerons-hor_2.png?1503534148" alt="Australian Vignerons" />
	</a>

</span></div>
          <div class="nav desktop-nav"><ul class="wsite-menu-default">
		<li id="pg388409836672444967" class="wsite-menu-item-wrap">
			<a
						href="/about.html"
				class="wsite-menu-item"
				>
				ABOUT
			</a>
			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-399898964316132733"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/our-people.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Our People
		</span>
	</a>
	
</li>
<li id="wsite-nav-760199771403791214"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/committees.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Committees
		</span>
	</a>
	
</li>
<li id="wsite-nav-498124604460933563"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/strategic-direction.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Strategic Direction
		</span>
	</a>
	
</li>

	</ul>
</div>

		</li>
		<li id="pg790045620491234650" class="wsite-menu-item-wrap">
			<a
						href="/advocacy.html"
				class="wsite-menu-item"
				>
				advocacy
			</a>
			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-563637910833698616"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/biosecurity.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Biosecurity
		</span>
	</a>
	
</li>
<li id="wsite-nav-382748421539710847"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/national-alcohol-strategy.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			National Alcohol Strategy
		</span>
	</a>
	
</li>
<li id="wsite-nav-462430471389158887"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/water-policy.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Water Policy
		</span>
	</a>
	
</li>
<li id="wsite-nav-492265317988410460"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/wine-support-package.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Wine Support Package
		</span>
	</a>
	
</li>
<li id="wsite-nav-263533259274738610"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/market-access.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Market Access
		</span>
	</a>
	
</li>
<li id="wsite-nav-822166808804288547"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/research--development.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Research & Development
		</span><span class="wsite-menu-arrow">&gt;</span>
	</a>
	<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-239024763723642572"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/uavs-in-viticulture.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			UAVs in Viticulture
		</span>
	</a>
	
</li>

	</ul>
</div>

</li>

	</ul>
</div>

		</li>
		<li id="pg846508950380841103" class="wsite-menu-item-wrap">
			<a
						href="/resources.html"
				class="wsite-menu-item"
				>
				RESOURCES
			</a>
			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-408772178832900590"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/reports.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Reports
		</span>
	</a>
	
</li>
<li id="wsite-nav-980227749476729342"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/hr-support.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			HR Support
		</span>
	</a>
	
</li>
<li id="wsite-nav-430693895586782118"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/smoke-taint-advice.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Smoke Taint Advice
		</span><span class="wsite-menu-arrow">&gt;</span>
	</a>
	<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-268005228566440354"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/preventing-smoke-taint.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Preventing smoke taint
		</span>
	</a>
	
</li>

	</ul>
</div>

</li>
<li id="wsite-nav-580908438216811951"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/tips-for-spraying.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Tips for Spraying
		</span>
	</a>
	
</li>
<li id="wsite-nav-374320748347001055"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/member-resources.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Member Resources
		</span>
	</a>
	
</li>
<li id="wsite-nav-693533807266652714"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/sponsors.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Sponsors
		</span>
	</a>
	
</li>

	</ul>
</div>

		</li>
		<li id="pg159770219285708820" class="wsite-menu-item-wrap">
			<a
						href="/latest-news.html"
				class="wsite-menu-item"
				>
				Latest News
			</a>
			
		</li>
		<li id="pg780236636230406349" class="wsite-menu-item-wrap">
			<a
						href="/contact.html"
				class="wsite-menu-item"
				>
				Contact
			</a>
			
		</li>
</ul>
</div>
          <div class="nav membership-cart"><span id="member-login" class="wsite-custom-membership-wrapper"><a href="#" id="wsite-nav-login-a"></a></span></div>
        </div>
      </div>
    </div>

    <div class="banner-wrap">
      <div class="wsite-elements wsite-not-footer wsite-header-elements">
	<div class="wsite-section-wrap">
	<div  class="wsite-section wsite-header-section wsite-section-bg-image" style="height: auto;background-image: url(&quot;/uploads/1/1/8/8/118877433/background-images/1812657871.jpg&quot;) ;background-repeat: no-repeat ;background-position: 50% 50% ;background-size: 100% ;background-color: transparent ;background-size: cover;" >
		<div class="wsite-section-content">
			
          <div class="container">
            <div class="banner">
				<div class="wsite-section-elements">
					<h2 class="wsite-content-title" style="text-align:left;"><font size="7" color="#2a2a2a">news ARCHIVE</font></h2>
				</div>
			</div>
          </div>
      
		</div>
		<div class=""></div>
	</div>
</div>

</div>

    </div>

    <div class="main-wrap">
      <div class="wsite-section-content">
          <div class="container"><div class="wsite-elements wsite-not-footer">
	<table 
	id="blogTable" 
		class="wsite-not-footer" 
	style="border: 0; width: 100%; table-layout: fixed" 
>
	<tr>
	    <td valign="top">
	        	<div id="916143546879227501-blog" class="blog-body" style="float: left;"> 
		<div id="wsite-content">	<div id="blog-post-845917294171078199" class="blog-post">
	
	
		<div class="blog-header">
			<h2 class="blog-title">
					<a class="blog-title-link blog-link" href="//www.australianvignerons.com.au/blog/anna-hooper-appointed-as-acting-ceo">Anna Hooper appointed as Acting CEO</a>

			</h2>
			<p class="blog-date">
					<span class="date-text">
		16/5/2018
	</span>

			</p>
			<p class="blog-comments">
				
			</p>
		</div>
	
		<div class="blog-separator">&nbsp;</div>
	
		<div class="blog-content">
				<span class='imgPusher' style='float:right;height:0px'></span><span style='display: table;width:auto;position:relative;float:right;max-width:100%;;clear:right;margin-top:0px;*margin-top:0px'><a><img src="/uploads/1/1/8/8/118877433/anna-hooper_6_orig.jpg" style="margin-top: 5px; margin-bottom: 10px; margin-left: 0px; margin-right: 10px; border-width:1px;padding:3px; max-width:100%" alt="Picture" class="galleryImageBorder wsite-image" /></a><span style="display: table-caption; caption-side: bottom; font-size: 90%; margin-top: -10px; margin-bottom: 10px; text-align: center;" class="wsite-caption"></span></span> <div class="paragraph" style="display:block;"><span>Anna Hooper has stepped down from her position on the board of Australian Vignerons after being appointed Acting CEO of the organisation.&nbsp;<br /><br />Anna has twenty years of experience in the wine industry. She has worked across all aspects of wine and grape production and has a good understanding of the issues facing growers and makers of wine at&nbsp;</span><span>grassroots</span><span> level. She believes in a whole of value chain approach where all are participants engaged and rewarded for efforts and results.<br /><br />Following the completion of a degree in Agricultural Science, Anna travelled and worked extensively in wineries overseas, including Georgia, France, and South Africa before settling in Limestone Coast to work as General Manager and Head Winemaker at Cape Jaffa Wines.<br /><br />Anna now also holds a Masters in Agribusiness from the University of Melbourne. As a committed environmentalist, she has presented at sustainability and environment conferences for the wine industry both in Australia and overseas.&nbsp;<br />&#8203;<br />As part of her extensive board experience, Anna has served on the South East Natural Resource Management&nbsp;Board and the</span><span>Vinehealth</span><span> Australia Board. She spent 7 years as president of the Mount Benson Vignerons Association. She currently sits on the South East Water Conservation and Drainage Board as well as the Limestone Coast Grape and Wine Industry Council. She was admitted to the Australian Institute of Company Directors in 2013 and is a recipient of the S.A. Rural Women&rsquo;s&rsquo; Award in 2013.<br /><br />To get to know Anna more, you can read <a href="https://www.australianvignerons.com.au/blog/introducing-australian-vignerons-anna-hooper" target="_blank">this interview</a> we did with her as a board member of Australian Vignerons.&nbsp;</span><br />&#8203;</div> <hr style="width:100%;clear:both;visibility:hidden;"></hr>

		</div>
	
	
		
	
		<div class="blog-comments-bottom">
			
		</div>
	
		<div class="blog-post-separator"></div>
	</div>


    <a name="comments" id="comments"></a>
<div id="commentArea">
	<div class="blog-comment-area">
		

		<div id="commentText">
			<!-- lastComment -->
		<div id="lastComment"> </div>
		</div>
		<br />
			<div class="blog-notice-comments-closed">Comments are closed.</div>
		
		

	</div>
	<!-- bid-1: , path:  -->
</div>
 
<!-- bid: $blog_id --></div>
	</div>

	    </td>
	        <td class="blog-sidebar" valign="top">
	            <div id="916143546879227501-sidebar" class="column-blog">
	<div class="blog-sidebar-separator">
		<ul id="916143546879227501-sidebar-list" class="columnlist-blog" style="margin:0; padding: 0;">
			<h2 class="blog-category-title">Categories</h2>
<p class="blog-category-list">
	<a href="/blog/category/all" class="blog-link">All</a>
	<br />
		<a href="/blog/category/australian-vignerons" class="blog-link">Australian Vignerons</a>
		<br />
		<a href="/blog/category/biosecurity" class="blog-link">Biosecurity</a>
		<br />
		<a href="/blog/category/erwsp" class="blog-link">ERWSP</a>
		<br />
		<a href="/blog/category/hr-support" class="blog-link">HR Support</a>
		<br />
		<a href="/blog/category/introducing-australian-vignerons" class="blog-link">Introducing Australian Vignerons</a>
		<br />
		<a href="/blog/category/media-releases" class="blog-link">Media Releases</a>
		<br />
		<a href="/blog/category/water" class="blog-link">Water</a>
		<br />
</p>

<h2 class="blog-archives-title">Archives</h2>
<p class="blog-archive-list">
		<a href="/blog/archives/05-2018" class="blog-link">May 2018</a>
		<br />
		<a href="/blog/archives/03-2018" class="blog-link">March 2018</a>
		<br />
		<a href="/blog/archives/02-2018" class="blog-link">February 2018</a>
		<br />
		<a href="/blog/archives/01-2018" class="blog-link">January 2018</a>
		<br />
		<a href="/blog/archives/12-2017" class="blog-link">December 2017</a>
		<br />
		<a href="/blog/archives/11-2017" class="blog-link">November 2017</a>
		<br />
		<a href="/blog/archives/10-2017" class="blog-link">October 2017</a>
		<br />
		<a href="/blog/archives/09-2017" class="blog-link">September 2017</a>
		<br />
		<a href="/blog/archives/08-2017" class="blog-link">August 2017</a>
		<br />
</p>
		</ul>
	</div>
</div>

	        </td>
	</tr>
</table>

</div>
</div>
      </div>
    </div>

    <div class="footer-wrap">
        <div class="footer"><div class='wsite-elements wsite-footer'>
<div><div class="wsite-multicol"><div class="wsite-multicol-table-wrap" style="margin:0 -15px;">
	<table class="wsite-multicol-table">
		<tbody class="wsite-multicol-tbody">
			<tr class="wsite-multicol-tr">
				<td class="wsite-multicol-col" style="width:50%; padding:0 15px;">
					
						

<div><div class="wsite-image wsite-image-border-none " style="padding-top:10px;padding-bottom:10px;margin-left:0px;margin-right:0px;text-align:left">
<a>
<img src="/uploads/1/0/1/8/101804958/editor/av-horizontal-logo_2.jpg?1505799184" alt="Picture" style="width:auto;max-width:100%" />
</a>
<div style="display:block;font-size:90%"></div>
</div></div>


					
				</td>				<td class="wsite-multicol-col" style="width:50%; padding:0 15px;">
					
						

<div class="wsite-search-element-outer"><div class="wsite-search-element-align-center" style="padding: 10px 0 10px 0">
  <form class="wsite-search-element-form" action="/apps/search" method="get">
    <div class="wsite-search-element">
      <input class="wsite-input wsite-search-element-input" type="text" name="q" placeholder="Search" autocomplete="off" />
      <span class="wsite-search-element-submit" title="Search"></span>
    </div>
  </form>
</div></div>


					
				</td>			</tr>
		</tbody>
	</table>
</div></div></div>

<div><div class="wsite-multicol"><div class="wsite-multicol-table-wrap" style="margin:0 -15px;">
	<table class="wsite-multicol-table">
		<tbody class="wsite-multicol-tbody">
			<tr class="wsite-multicol-tr">
				<td class="wsite-multicol-col" style="width:16.666666666667%; padding:0 15px;">
					
						

<div class="paragraph"><font size="3"><a href="/about.html">About</a></font></div>


					
				</td>				<td class="wsite-multicol-col" style="width:16.666666666667%; padding:0 15px;">
					
						

<div class="paragraph"><font size="3"><a href="/resources.html">Resources</a></font></div>


					
				</td>				<td class="wsite-multicol-col" style="width:16.666666666667%; padding:0 15px;">
					
						

<div class="paragraph"><font size="3"><a href="/blog.html">Latest News</a></font></div>


					
				</td>				<td class="wsite-multicol-col" style="width:16.133942161339%; padding:0 15px;">
					
						

<div class="paragraph"><font size="3"><a href="/disclaimer.html">Disclaimer</a></font></div>


					
				</td>				<td class="wsite-multicol-col" style="width:17.199391171994%; padding:0 15px;">
					
						

<div class="paragraph"><font size="3"><a href="/privacy-statement.html">Privacy Statement</a></font></div>


					
				</td>				<td class="wsite-multicol-col" style="width:16.666666666667%; padding:0 15px;">
					
						

<div class="paragraph"><font size="3"><a href="/contact.html">Contact Us</a></font></div>


					
				</td>			</tr>
		</tbody>
	</table>
</div></div></div>

<div style="text-align:right;"><div style="height:10px;overflow:hidden"></div>
<span class="wsite-social wsite-social-default"><a class='first-child wsite-social-item wsite-social-facebook' href='//www.facebook.com/WineGrapeGrowersAust' target='_blank' alt-text='Facebook'><span class='wsite-social-item-inner'></span></a><a class='wsite-social-item wsite-social-twitter' href='https://twitter.com/WGGAinfo?lang=en' target='_blank' alt-text='Twitter'><span class='wsite-social-item-inner'></span></a><a class='last-child wsite-social-item wsite-social-mail' href='mailto:info@australianvignerons.com.au' target='_blank' alt-text='Mail'><span class='wsite-social-item-inner'></span></a></span>
<div style="height:0px;overflow:hidden"></div></div>

<div class="paragraph" style="text-align:right;"><font size="1">&copy; COPYRIGHT AUSTRALIAN VIGNERONS 2017. <br />&#8203;ALL RIGHTS RESERVED.</font></div></div></div>
    </div>
  </div>

  <div class="nav mobile-nav">
    <label class="hamburger"><span></span></label>
    <ul class="wsite-menu-default">
    		<li id="pg388409836672444967" class="wsite-menu-item-wrap">
    			<a
    						href="/about.html"
    				class="wsite-menu-item"
    				>
    				ABOUT
    			</a>
    			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-399898964316132733"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/our-people.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Our People
		</span>
	</a>
	
</li>
<li id="wsite-nav-760199771403791214"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/committees.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Committees
		</span>
	</a>
	
</li>
<li id="wsite-nav-498124604460933563"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/strategic-direction.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Strategic Direction
		</span>
	</a>
	
</li>

	</ul>
</div>

    		</li>
    		<li id="pg790045620491234650" class="wsite-menu-item-wrap">
    			<a
    						href="/advocacy.html"
    				class="wsite-menu-item"
    				>
    				advocacy
    			</a>
    			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-563637910833698616"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/biosecurity.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Biosecurity
		</span>
	</a>
	
</li>
<li id="wsite-nav-382748421539710847"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/national-alcohol-strategy.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			National Alcohol Strategy
		</span>
	</a>
	
</li>
<li id="wsite-nav-462430471389158887"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/water-policy.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Water Policy
		</span>
	</a>
	
</li>
<li id="wsite-nav-492265317988410460"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/wine-support-package.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Wine Support Package
		</span>
	</a>
	
</li>
<li id="wsite-nav-263533259274738610"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/market-access.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Market Access
		</span>
	</a>
	
</li>
<li id="wsite-nav-822166808804288547"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/research--development.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Research & Development
		</span><span class="wsite-menu-arrow">&gt;</span>
	</a>
	<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-239024763723642572"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/uavs-in-viticulture.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			UAVs in Viticulture
		</span>
	</a>
	
</li>

	</ul>
</div>

</li>

	</ul>
</div>

    		</li>
    		<li id="pg846508950380841103" class="wsite-menu-item-wrap">
    			<a
    						href="/resources.html"
    				class="wsite-menu-item"
    				>
    				RESOURCES
    			</a>
    			<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-408772178832900590"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/reports.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Reports
		</span>
	</a>
	
</li>
<li id="wsite-nav-980227749476729342"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/hr-support.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			HR Support
		</span>
	</a>
	
</li>
<li id="wsite-nav-430693895586782118"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/smoke-taint-advice.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Smoke Taint Advice
		</span><span class="wsite-menu-arrow">&gt;</span>
	</a>
	<div class="wsite-menu-wrap" style="display:none">
	<ul class="wsite-menu">
		<li id="wsite-nav-268005228566440354"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/preventing-smoke-taint.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Preventing smoke taint
		</span>
	</a>
	
</li>

	</ul>
</div>

</li>
<li id="wsite-nav-580908438216811951"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/tips-for-spraying.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Tips for Spraying
		</span>
	</a>
	
</li>
<li id="wsite-nav-374320748347001055"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/member-resources.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Member Resources
		</span>
	</a>
	
</li>
<li id="wsite-nav-693533807266652714"
	class="wsite-menu-subitem-wrap "
	>
	<a
				href="/sponsors.html"
		class="wsite-menu-subitem"
		>
		<span class="wsite-menu-title">
			Sponsors
		</span>
	</a>
	
</li>

	</ul>
</div>

    		</li>
    		<li id="pg159770219285708820" class="wsite-menu-item-wrap">
    			<a
    						href="/latest-news.html"
    				class="wsite-menu-item"
    				>
    				Latest News
    			</a>
    			
    		</li>
    		<li id="pg780236636230406349" class="wsite-menu-item-wrap">
    			<a
    						href="/contact.html"
    				class="wsite-menu-item"
    				>
    				Contact
    			</a>
    			
    		</li>
    </ul>
  </div>

  <script>
    (function(d) {
      var config = {
        kitId: 'nxe1ajf',
        scriptTimeout: 3000,
        async: true
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script>

	<script type="text/javascript" src="/files/theme/plugins.js"></script>
  <script type="text/javascript" src="/files/theme/custom.js"></script>
<div id="dialog-region"></div>
		<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106796525-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106796525-1');
</script>
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7870337-1']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	_W.Analytics = _W.Analytics || {'trackers': {}};
	_W.Analytics.trackers.wGA = '_gaq';

</script>

<script type="text/javascript" async=1>
	;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
			p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
			};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
			n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,'script','//cdn2.editmysite.com/js/wsnbn/snowday262.js','snowday'));

	var r = [99, 104, 101, 99, 107, 111, 117, 116, 46, 40, 119, 101, 101, 98, 108, 121, 124, 101, 100, 105, 116, 109, 121, 115, 105, 116, 101, 41, 46, 99, 111, 109];
	var snPlObR = function(arr) {
		var s = '';
		for (var i = 0 ; i < arr.length ; i++){
			s = s + String.fromCharCode(arr[i]);
		}
		return s;
	};
	var s = snPlObR(r);

	var regEx = new RegExp(s);

	_W.Analytics = _W.Analytics || {'trackers': {}};
	_W.Analytics.trackers.wSP = 'snowday';
	_W.Analytics.user_id = '118877433';
	_W.Analytics.site_id = '804050739953570304';


	(function(app_id, ec_hostname, discover_root_domain) {
		var track = window[_W.Analytics.trackers.wSP];
		if (!track) return;
		track('newTracker', app_id, ec_hostname, {
			appId: app_id,
			post: true,
			platform: 'web',
			discoverRootDomain: discover_root_domain,
			cookieName: '_snow_',
			contexts: {
				webPage: true,
				performanceTiming: true,
				gaCookies: true
			},
			crossDomainLinker: function (linkElement) {
				return regEx.test(linkElement.href);
			}
		});
		track('trackPageView', _W.Analytics.user_id+':'+_W.Analytics.site_id);
		track('crossDomainLinker', function (linkElement) {
			return regEx.test(linkElement.href);
		});
	})(
		'_wn',
		'ec.editmysite.com',
		true
	);
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = "https://secure.quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-0dYLvhSGGqUWo",
labels:"l10,u118877433.u118877433s804050739953570304"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-0dYLvhSGGqUWo.gif?labels=l10,u118877433.u118877433s804050739953570304" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->



<script>

	(function(jQuery) {
		try {
			if (jQuery) {
				jQuery('div.blog-social div.fb-like').attr('class', 'blog-social-item blog-fb-like');
				var $commentFrame = jQuery('#commentArea iframe');
				if ($commentFrame.length > 0) {
					var frameHeight = jQuery($commentFrame[0].contentWindow.document).height() + 50;
					$commentFrame.css('min-height', frameHeight + 'px');
				}
				if (jQuery('.product-button').length > 0){
					jQuery(document).ready(function(){
						jQuery('.product-button').parent().each(function(index, product){
							if(jQuery(product).attr('target') == 'paypal'){
								if (!jQuery(product).find('> [name="bn"]').length){
									jQuery('<input>').attr({
										type: 'hidden',
										name: 'bn',
										value: 'DragAndDropBuil_SP_EC'
									}).appendTo(product);
								}
							}
						});
					});
				}
			}
			else {
				// Prototype
				$$('div.blog-social div.fb-like').each(function(div) {
					div.className = 'blog-social-item blog-fb-like';
				});
				$$('#commentArea iframe').each(function(iframe) {
					iframe.style.minHeight = '410px';
				});
			}
		}
		catch(ex) {}
	})(window._W && _W.jQuery);

</script>
<div id="eu-cookie" class="notification" style="display: none;">
	<span id="eu-cookie-content"></span>
	<span id="eu-cookie-close">&#10005;</span>
</div>

<script type="text/javascript">
	(function($) {
		window.cookie_location = '';
		// this cookie_content should already be pre-encoded from CookieSettingView.js
		window.cookie_content = '' || _W.stl('templates.publish.virtual-includes.footerCode_1');
		window.cookie_policy_key = '804050739953570304_cookie_policy';
		window.cookie_content_hash = '';

		if (!_W.getCookie(window.cookie_policy_key) || _W.getCookie(window.cookie_policy_key) !== window.cookie_content_hash){
			if (window.cookie_location === 'top' || window.cookie_location === 'bottom'){
				$('#eu-cookie-content').text(decodeURIComponent(window.cookie_content));
				(window.cookie_location === 'top') ? animateFromTop() : animateFromBottom();
				$('#eu-cookie').show();
			}
		}

		$('#eu-cookie-close').click(function(){
			_W.setCookie(window.cookie_policy_key, window.cookie_content_hash, 100000);
			$('#eu-cookie').hide();
		});

		function animateFromTop(){
			$('#eu-cookie').css({
				'top': '0px',
				'animation': 'reveal-top 1 2s'
			});
		}

		function animateFromBottom(){
			$('#eu-cookie').css({
				'bottom': '0px',
				'animation': 'reveal-bottom 1 2s'
			});
		}
	})(window._W && _W.jQuery);
</script>


	</body>
</html>
